Aplicación usuario servicios R – Problemas varios - móbilR

soporte técnico R : móbilR

Aplicación usuario servicios R – Problemas varios

  • Recentemente cambiei de móbil (agora teño un Oppo Find X2 Lite) e ao intentar acceder á citada aplicación sempre aparece a icona vermella de que hai un conflito coa wifi clientes R. Pero tamén, noutros servicios de cliente, aparece a mensaxe de "erro na conexión" (xunto IMAXE), por exemplo cando intento acceder ás guías dos terminais.

    Tamén aparece a mensaxe, dentro de wificlientesr, de "comprobar permisos para xiaomi", cando o meu novo terminal é un Oppo; (o anterior si era Xiaomi, pero neste xa borrei a wifi r e desinstalei a aplicación).

    Dicir que probei a desinstalar e instalar en varias ocasións a aplicación, borrando previamente caché e datos, pero tampouco funciona. Xa chamei dúas veces ao 1449. Na primeira chamada configurouse a Wifi clientes R. Pero o problema persistía e hoxe mesmo volvín chamar. Esta vez dixéronme que puidera ser dos permisos. Fun a axustes e concedín todos os permisos á aplicación. Pero persisten os problemas.

    Javier I.D.

    imaxes adxuntas

    publicado fai un mes por Javier I.D.

  • Xa que ao fin vexo a miña consulta, AMPLÍO a información anterior xuntando a imaxe onde aparece a mensaxe do meu antigo terminal -xa reseteado-.

    Aproveito a ocasión para manifestar que me parece excesivo o tempo para a publicación de calquera tema, e xa no digo a resposta ao mesmo, -que de momento aínda non se produciu-.

    Javier I.D.

    imaxes adxuntas

    publicado fai un mes por Javier I.D.

  • Quero aclarar que a última imaxe é a que aparece no meu móbil novo, o outro xa está reseteado.

    Javier I.D.

    publicado fai un mes por Javier I.D.

  • Agora a esperar outros 14 días a que apareza a mensaxe.....

    publicado fai un mes por Javier I.D.

  • Vexo que non responden a miña consulta. Esta é a primeira vez que non obteño resposta algunha por parte de vostedes. Moito me temo que as cousas non van ben.

    Javier I.D.

    publicado fai 29 días por Javier I.D.

  • Vamos ver, pregunto outra vez: ¿porqué cando quero utilizar unha funcionalidade de "servizos de cliente" sale un letreiro que dí "erro na conexión" (IMAXE arriba xuntada).

    Insisto, a app de R android presenta moitas fallas.

    Javier I.D.

    publicado fai 21 días por Javier I.D.