PLC - internet

soporte técnico R : internet

PLC

  • Hola, SusoListe.

    Hemos reseteado las credenciales de acceso al router. Por favor reinicia el router de la corriente eléctrica para que se actualicen los cambios.

    Intentamos acceder desde la web y entramos sin problema. Si quieres contacta con los compañeros de soporte técnico en el número gratuito 1449 opción 2 para poder ver que sucede con tu acceso.

    Un saludo.

    publicado fai un ano por soporte técnico

  • Hola, intento acceder localmente a mi maravilloso router Arris TG2482...Imposible, con todas las credenciales habidas y por haber (las que me dio en su día el técnico, las que vosotros publicáis, etc). Intento hacer una triste redirección de puertos a través del portal de R, y tampoco. Si se reinicia, pierde esa configuración además. Estoy harto de llamar por teléfono que me digan que todos los técnicos están ocupados (desde noviembre), así que mejor ahorraos eso de que llame al 1449 y opción 2. La única opción real que veo actualmente es irme esta tarde a Movistar y arreglar el asunto. Contacto por aquí como último recurso. Me tenéis MUY harto como empresa.

    publicado fai un ano por ManuelS

  • Hola, ManuelS.

    Hemos revisado su caso y comentarle, que se han reseteado las claves de acceso al router para que puedas probar, por defecto son: admin / password, pero si ya ha sincronizado con la red otra posible es ,usuario: admin / contraseña: clientesR.

    Compruébalo y cualquier problema nos avisas.

    Un saludo.

    publicado fai un ano por soporte técnico

  • Nada, no hay manera: ni password, ni clientesR, ni nada. Con distintos navegadores. He probado hasta con las credenciales del fabricante... Lo único, que hice funcionar la redirección que puse a través del portal de R, desconectando el cable de alimentación y volviéndolo a conectar pasados unos minutos (con reinicio del router desde el portal de R no funcionaba, y se perdía la configuración nueva). Esta desconexión fue un buen rato antes de que me contestarais en el foro, espero que no esté relacionado el fallo con eso.

    Cuando hace dos meses me instaló el cablemódem/router el técnico, el único momento en que pude entrar fue con password, pero desde que provisionó la IP dejó de funcionar (ni clientesR ni otras variaciones que me sugirió el técnico).

    No sé qué le pasa al aparato este, pero me parece absurdo tener que salir a Internet (y volver!) para configurar algo que tengo al lado. Eso sin contar las esperas interminables para cualquier cosa que quieras ver ó cambiar desde el portal de R, y las opciones que te pierdes. A este paso, entraré antes por el backdoor de la 100.1 que de la manera clásica.

    ¿Por qué no dais la opción de cambiar esas credenciales del router desde el dichoso portal de R? En Movistar lo hacen.

    imaxes adxuntas

    publicado fai un ano por ManuelS

  • Hola de nuevo, ManuelS.

    Antes de nada te pedimos disculpas por las molestias ocasionadas, dado el problema que tienes vamos a necesitar revisarlo contigo más detalladamente, por favor, ponte en contacto con nosotros en el 1449 opción 2.

    Un saludo.

    publicado fai un ano por soporte técnico

  • "Tódolos nosos axentes están ocupados...". Así hasta que te aburres. Gol de Señor. Esto en horario laboral (para todos!). Estupenda -y enésima- pérdida de tiempo. Para venderme cosas enseguida me llaman, o los de control de calidad (ejem!).

    Pues nada, me compraré un router de 400 €. Lo pondré detrás del vuestro, en una DMZ. Y cuando esté todo listo, hago la portabilidad. Internet y todas las líneas móviles.

    Recuerdo al técnico muy majo cuando vino hace dos meses, pero con prisa por marcharse (sin dejarme lo del acceso local resuelto). Ahora quiero tocar cualquier cosa y tengo que tragarme el portal de R y pelearme con el router para ver si pilla los cambios de configuración.

    Y sinceramente pienso que los técnicos son los que menos culpa tienen aquí. Por eso decía que R como empresa me tiene TAN harto (tras bastantes años de clientes y pagando casi 3 dígitos enteros al mes).

    publicado fai un ano por ManuelS

  • Buenas tardes, ManuelS.

    Te pedimos disculpas por el tiempo de espera en la llamada.

    Indicarte que si quieres acceder al router, las claves por defecto son: admin/clientes.

    Un saludo.

    publicado fai un ano por soporte técnico

  • Buenas tardes! Llevo días intentando hacer la conexión a WificlientesR con mi nuevo teléfono y es imposible, relleno todos los campos correctamente; ttls, mschapv2, identidad, identidad anónima y clave. como siempre pero ahora aparece un nuevo campo "dominio" y me dice que es obligatorio especificar uno para conectarse.

    En todos mis teléfonos anteriores ese campo nuevo de "dominio" no aparecía

    Que tengo que poner en ese campo?

    Saludos y gracias!!!

    publicado fai un ano por Amprosio

  • Hola de nuevo, Amprosio.

    En relación a la consulta que nos realizas, comentarte que en principio para configurar dicha red wificlientes no es necesario establecer ningún tipo de dominio, en todo caso si es obligatorio, deberías de probar poniendo R , si el problema persiste, ponte en contacto con nosotros en el teléfono gratuito 1449 opción 2 y un técnico lo revisará más detalladamente contigo.

    Un saludo.

    publicado fai un ano por soporte técnico

  • Hola, tengo un Router TC7210 y no logro acceder a la configuración de usuario/password. He intentado todas las opciones que he encontrado en el foro (admin/blanco; admin/clientes; admin/clientesR; etc) y no lo consigo. ¿Habrá alguna manera de hacer un reset para acceder con un password master?

    Un saludo

    publicado fai un ano por Juan24