Benvida a Foros Técnicos R - internet

soporte técnico R : internet

Benvida a Foros Técnicos R

  • Benvidos a este foro para falar de temas técnicos relacionados cos servizos R

    Tras o alias "soporte técnico" estamos un grupo de persoas con coñecementos técnicos e coas mesmas ganas de axudar e de dar un bo servizo que o resto dos que integran esta casa que é a vosa: R.

    A vocación do foro é converterse nun lugar onde poidades formular as cuestións técnicas que vos xurdan no uso dos servizos R e agardar que, ben nós coma moderadores ou ben outros foreiros experimentados, vos ofrezamos/ofrezan respostas axeitadas que a todos nos poidan resultar de utilidade. Diso se trata, de mellorar entre todos..

    Iso si, centrémonos, pois, en temas técnicos que poidan ser aproveitables para máis xente e non poñamos o foco en avarías puntuais ou accidentais. Neses casos lembrámosvos que o xeito máis rápido e cómodo para avisar dun problema ou avaría, sen ter que chamar ou esperar ó teléfono, é premer no botón "contacta con R" da nova web de clientes www.clientes.mundo-R.com.

    Tamén neste foro Iremos publicando fíos con trucos ou consellos sobre temas que consideremos interesantes e, por suposto, na medida das nosas posibilidades, aqueles que vós mesmos botedes en falta e que nos fagades chegar.

    Nada máis. Animádevos a participar respectando, por favor, as condicións de uso para que entre todos fagamos do foro unha ferramenta de verdadeira utilidade.

    Adiante, pois.

    publicado fai 4 anos por soporte técnico

  • Hola querría saber si el desco HD permite la reproducción (vía HDD o USB) de archivos de audio o vídeo con formato de PC (mpg, avi, jpg, etc).

    publicado fai 4 anos por licuefactor

  • Hola licuefactor

    Por el momento no están habilitados los puertos usb ni el disco duro del Desco HD. No tenemos información adicional sobre la fecha de activación de ambos servicios.

    Recuerda que disponemos de varios foros en los que plantear tus consultas y comentarios según el servicio del que se trate. En futuras ocasiones en las que quieras hablar o realizar alguna consulta sobre el servicio de television, emplea ese foro por favor.

    Gracias, y bienvenido al foro.

    publicado fai 4 anos por soporte técnico

  • Teño un problema coa apertura dos puertos no meu router NuCom W3400V: Non funciona. Os abro con toda a configuración correcta pero non obteño ningún resultado satisfactorio. Probei a abrir o puerto 80 para que ao poñer a miña IP pública non se me abrira a configuración do router, pero o puerto 80 me sigue redireccionando á configuración do router. NOTA: Teño unha ip local estática, a cal é, ahora mesmo, "192.168.1.2". Na imaxen adxunta intento explicar como, aun tendo aberto o puerto 80, accedo á configuración do router a través da miña IP pública, cousa que non debería pasar tendo ese puerto aberto.

    Non sei si hai que configurar algo en especial en WAN, ou noutro lugar, pero intentei varias cousas e non din feito que funcionara a apertura dos puertos

    imaxes adxuntas

    publicado fai 4 anos por ajffj4

  • Ola ajffj4,

    Dentro da configuración do router, comproba cal é o porto de xestión que se está a usar. Esto faise en Management/Access Control.

    Seguramente che aparecerá no apartado HTTP o porto 80. Se é así, cambiao por outro, por exemplo o 6980.

    Un saúdo

    publicado fai 4 anos por soporte técnico

  • Non aparecía o porto 80, pero o problema de abrir os portos que quero sigue presente; simplemente non da resultado

    publicado fai 4 anos por ajffj4

  • Ola ajffj4,

    Pola imaxe que nos adxuntas entendemos que as aperturas de portos que precisas son para algún xogo online. Neste caso, proba a deshabilitar o UPNP, que nalgunha ocasión pode dar problemas.

    Faise en "Advanced setup / Lan" e aparece como "enable UPNP".

    Se con iso sigue fallando, chámanos ao 1449 para ver o caso máis polo miudo.

    Un saúdo

    publicado fai 4 anos por soporte técnico

    editado fai 4 anos por soporte técnico

  • Hola no puedo abrir archivos adjuntos de correo electrónico le doy a abrir y se queda en ejecutando análisis y de ahí no pasa, ¿Qué puedo hacer?

    publicado fai 4 anos por pinky

  • Respecto o dos puertos, creo que o verdadeiro problema é que só eu non podo acceder á miña propia IP pública, eso se pode arreglar dalgunha maneira?

    publicado fai 4 anos por ajffj4

  • Hola pinky,

    ¿Puedes probar a desactivar momentáneamente la Seguridad R, para ver si lo que está bloqueando la apertura de archivos adjuntos es el antivirus?.

    Para ello pulsa en protección antivirus / herramientas / desactivar.

    Realiza la prueba indicada, quedamos a la espera para seguir ayudándote.

    Saludos

    publicado fai 4 anos por soporte técnico

    editado fai 4 anos por soporte técnico